Subject
From
Date
List
[BEHAVE] [Editorial Errata Reported] RFC6146 (8416)[BEHAVE] [Editorial Errata Reported] RFC6146 (8416)
RFC Errata System
2025-05-15
behave
/arch/msg/behave/befzgbSvShawMyTZLFe7BkiBkxA/
3599271
2190935
[BEHAVE] Re: [Editorial Errata Reported] RFC6146 (8416)[BEHAVE] Re: [Editorial Errata Reported] RFC6146 (8416)
Madison Church
2025-05-28
behave
/arch/msg/behave/Hz_ok4lzVI_QFyydj07Z31Bme2s/
3603644
2190935
[BEHAVE] [Editorial Errata Reported] RFC5780 (7971)[BEHAVE] [Editorial Errata Reported] RFC5780 (7971)
RFC Errata System
2024-06-05
behave
/arch/msg/behave/NlGQ4lYOUE4RZhzxsTJ5r0mtFT4/
3468005
2137185
[BEHAVE] Re: [Editorial Errata Reported] RFC5780 (7971)[BEHAVE] Re: [Editorial Errata Reported] RFC5780 (7971)
Rebecca VanRheenen
2024-06-07
behave
/arch/msg/behave/x6ThHItjc6yBPAf8CG-pTv5-IMw/
3468877
2137185
[BEHAVE] Re: [Editorial Errata Reported] RFC5780 (7971)[BEHAVE] Re: [Editorial Errata Reported] RFC5780 (7971)
Christian Huitema
2024-06-08
behave
/arch/msg/behave/HFXU-zOm5c3bBMe1QaCE6QFOpN0/
3469058
2137185
[BEHAVE] [Technical Errata Reported] RFC6144 (7777)[BEHAVE] [Technical Errata Reported] RFC6144 (7777)
RFC Errata System
2024-01-23
behave
/arch/msg/behave/ZeSy7OlASsHTvlckgFBzitK-HoA/
3409474
2110865
Re: [BEHAVE] [Technical Errata Reported] RFC6144 (7777)Re: [BEHAVE] [Technical Errata Reported] RFC6144 (7777)
Rebecca VanRheenen
2024-01-24
behave
/arch/msg/behave/2_oESuS5EtJVoF7xNSjOr5QB6Vw/
3409666
2110865
[BEHAVE] Confirmation: Important Notification About Your Account[BEHAVE] Confirmation: Important Notification About Your Account
American Express
2022-11-23
behave
/arch/msg/behave/bpPfiCIMq9-dTKmdw5Kda6MymY4/
3250740
2040726
[BEHAVE] Confirmation: Important Notification About Your Account[BEHAVE] Confirmation: Important Notification About Your Account
American Express
2022-11-22
behave
/arch/msg/behave/-a9pM44qjpAlxzPeRAjrx1fWaVI/
3250352
2040586
Re: [BEHAVE] [DNSOP] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txtRe: [BEHAVE] [DNSOP] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txt
Mark Andrews
2022-10-07
behave
/arch/msg/behave/j6F-FWkR2Oe8TX_YRX0r3cNibjo/
3231844
2032678
Re: [BEHAVE] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txtRe: [BEHAVE] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txt
Momoka Yamamoto
2022-10-08
behave
/arch/msg/behave/XZG-ZmZ70regnwHyQjPKDQy38MU/
3232446
2032678
Re: [BEHAVE] [DNSOP] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txtRe: [BEHAVE] [DNSOP] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txt
Joe Abley
2022-10-08
behave
/arch/msg/behave/Jm_RO5691t2Z1KsvXJLNwg5iAXI/
3232480
2032678
Re: [BEHAVE] [DNSOP] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txtRe: [BEHAVE] [DNSOP] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txt
Momoka Yamamoto
2022-10-16
behave
/arch/msg/behave/Nio9hcDIiK7vX0PXPhC6aX8_WIA/
3235750
2032678
Re: [BEHAVE] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txtRe: [BEHAVE] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txt
Mark Andrews
2022-10-10
behave
/arch/msg/behave/jC1HqVWBsItaSyBWt8gTv82xr9c/
3232722
2032678
Re: [BEHAVE] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txtRe: [BEHAVE] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txt
Keith Moore
2022-10-10
behave
/arch/msg/behave/Z6ocGZN7YmOMUA4R7PusKRwC3G8/
3232726
2032678
Re: [BEHAVE] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txtRe: [BEHAVE] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txt
Momoka Yamamoto
2022-10-16
behave
/arch/msg/behave/6rwKO-Tkv74AykF2CnmXXjveb9s/
3235743
2032678
Re: [BEHAVE] [DNSOP] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txtRe: [BEHAVE] [DNSOP] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txt
Joe Abley
2022-10-16
behave
/arch/msg/behave/RwRZjsyDyy19M-5RaYnccXAKG04/
3235760
2032678
Re: [BEHAVE] [DNSOP] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txtRe: [BEHAVE] [DNSOP] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txt
Michael Richardson
2022-10-16
behave
/arch/msg/behave/PWLGz_QBVv5rrEQVIfuC2P5L2UE/
3235771
2032678
Re: [BEHAVE] [DNSOP] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txtRe: [BEHAVE] [DNSOP] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txt
Geoff Huston
2022-10-16
behave
/arch/msg/behave/vG8zsF6w5AWcMD0IXoq1zJ06FMo/
3235779
2032678
Re: [BEHAVE] [DNSOP] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txtRe: [BEHAVE] [DNSOP] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txt
Michael Richardson
2022-10-16
behave
/arch/msg/behave/uQ8ZonipB9mL82OaumJS7i97tSs/
3235809
2032678
Re: [BEHAVE] [DNSOP] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txtRe: [BEHAVE] [DNSOP] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txt
Geoff Huston
2022-10-17
behave
/arch/msg/behave/ul_tH8SAC8LhIENpTsKnmQeWC-U/
3235828
2032678
Re: [BEHAVE] [DNSOP] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txtRe: [BEHAVE] [DNSOP] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txt
Mark Andrews
2022-10-17
behave
/arch/msg/behave/Mn66bTyFatUR3_NCcXqai5iDn74/
3235849
2032678
Re: [BEHAVE] [DNSOP] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txtRe: [BEHAVE] [DNSOP] [v6ops] New Version Notification for draft-momoka-v6ops-ipv6-only-resolver-00.txt
Momoka Yamamoto
2022-10-17
behave
/arch/msg/behave/Wy5gIfYE-g5V2LfCYAit8ilmcd0/
3235838
2032678
[BEHAVE] RFC6147 and RFC7208 interoperability issues[BEHAVE] RFC6147 and RFC7208 interoperability issues
Klaus Frank
2022-02-06
behave
/arch/msg/behave/uf_s_Tp7sKf8dlTadnYJKzJ8-IM/
3117949
1990090
Re: [BEHAVE] [spfbis] RFC6147 and RFC7208 interoperability issuesRe: [BEHAVE] [spfbis] RFC6147 and RFC7208 interoperability issues
Marc Blanchet
2022-02-06
behave
/arch/msg/behave/boAVbjTE5yh_m2H0OUERvag65QU/
3117953
1990090
Re: [BEHAVE] [spfbis] RFC6147 and RFC7208 interoperability issuesRe: [BEHAVE] [spfbis] RFC6147 and RFC7208 interoperability issues
Klaus Frank
2022-02-06
behave
/arch/msg/behave/lFi0HHSMhTlUMWua5VfQvRg0JfA/
3117956
1990090
Re: [BEHAVE] RFC6147 and RFC7208 interoperability issuesRe: [BEHAVE] RFC6147 and RFC7208 interoperability issues
Keith Moore
2022-02-06
behave
/arch/msg/behave/cqRRU5Z83oyERDYEhbYitEaUUjw/
3117990
1990090
Re: [BEHAVE] RFC6147 and RFC7208 interoperability issuesRe: [BEHAVE] RFC6147 and RFC7208 interoperability issues
Klaus Frank
2022-02-07
behave
/arch/msg/behave/VCydQX930mgZuhZ12TZ5l0oRtDE/
3118035
1990090
Re: [BEHAVE] RFC6147 and RFC7208 interoperability issuesRe: [BEHAVE] RFC6147 and RFC7208 interoperability issues
Keith Moore
2022-02-07
behave
/arch/msg/behave/HC7Y_prFJKYvKqvOTR_fMtSHuKw/
3118037
1990090
Re: [BEHAVE] RFC6147 and RFC7208 interoperability issuesRe: [BEHAVE] RFC6147 and RFC7208 interoperability issues
Klaus Frank
2022-02-07
behave
/arch/msg/behave/JCQyr9OgOa9xAQqSvZFpVMyoId4/
3118040
1990090
Re: [BEHAVE] RFC6147 and RFC7208 interoperability issuesRe: [BEHAVE] RFC6147 and RFC7208 interoperability issues
Keith Moore
2022-02-07
behave
/arch/msg/behave/rnFMlUJgvPxYJcxc4_BdkxfQSio/
3118041
1990090
Re: [BEHAVE] RFC6147 and RFC7208 interoperability issuesRe: [BEHAVE] RFC6147 and RFC7208 interoperability issues
Dan Wing
2022-02-07
behave
/arch/msg/behave/fekQKxZg0KO9w7thqpSzl_VduHc/
3118042
1990090
Re: [BEHAVE] RFC6147 and RFC7208 interoperability issuesRe: [BEHAVE] RFC6147 and RFC7208 interoperability issues
Keith Moore
2022-02-07
behave
/arch/msg/behave/O5PWS1t4Gkh1XMcgwo2zHY6AUUg/
3118049
1990090
Re: [BEHAVE] RFC6147 and RFC7208 interoperability issuesRe: [BEHAVE] RFC6147 and RFC7208 interoperability issues
Christian Huitema
2022-02-07
behave
/arch/msg/behave/tLw-8GIeFVSHbGklWOEbOkJsJ5Q/
3118055
1990090
Re: [BEHAVE] RFC6147 and RFC7208 interoperability issuesRe: [BEHAVE] RFC6147 and RFC7208 interoperability issues
Klaus Frank
2022-02-07
behave
/arch/msg/behave/0r-N99JoZsuHOD6P8uoFqPczmoQ/
3118057
1990090
Re: [BEHAVE] RFC6147 and RFC7208 interoperability issuesRe: [BEHAVE] RFC6147 and RFC7208 interoperability issues
Christian Huitema
2022-02-07
behave
/arch/msg/behave/t2XyAy933EwCDE1ttHLAvxt9Al8/
3118068
1990090
Re: [BEHAVE] RFC6147 and RFC7208 interoperability issuesRe: [BEHAVE] RFC6147 and RFC7208 interoperability issues
Klaus Frank
2022-02-07
behave
/arch/msg/behave/BIPLd9b7LkNrzkWimoDKPOOucaY/
3118074
1990090
Re: [BEHAVE] RFC6147 and RFC7208 interoperability issuesRe: [BEHAVE] RFC6147 and RFC7208 interoperability issues
Keith Moore
2022-02-07
behave
/arch/msg/behave/V_QV4pL_US3sgyhRd1ShAAjccq4/
3118078
1990090
Re: [BEHAVE] RFC6147 and RFC7208 interoperability issuesRe: [BEHAVE] RFC6147 and RFC7208 interoperability issues
Klaus Frank
2022-02-07
behave
/arch/msg/behave/GIEN9NQuYSiggr_Kry76kSs-wek/
3118079
1990090
Re: [BEHAVE] RFC6147 and RFC7208 interoperability issuesRe: [BEHAVE] RFC6147 and RFC7208 interoperability issues
Keith Moore
2022-02-07
behave
/arch/msg/behave/R9vyFhUaSw3mXoQvSQ52cNl2Qhk/
3118083
1990090