Return-Path: <jefsey@jefsey.com>
X-Original-To: internetgovtech@ietfa.amsl.com
Delivered-To: internetgovtech@ietfa.amsl.com
Received: from localhost (ietfa.amsl.com [127.0.0.1]) by ietfa.amsl.com
 (Postfix) with ESMTP id E08EC1A030F for <internetgovtech@ietfa.amsl.com>;
 Mon,  3 Mar 2014 09:42:34 -0800 (PST)
X-Virus-Scanned: amavisd-new at amsl.com
X-Spam-Flag: NO
X-Spam-Score: 2.232
X-Spam-Level: **
X-Spam-Status: No, score=2.232 tagged_above=-999 required=5 tests=[BAYES_50=0.8,
 HTML_MESSAGE=0.001, IP_NOT_FRIENDLY=0.334, J_CHICKENPOX_14=0.6,
 MISSING_MID=0.497] autolearn=no
Received: from mail.ietf.org ([4.31.198.44]) by localhost (ietfa.amsl.com
 [127.0.0.1]) (amavisd-new, port 10024) with ESMTP id zrMWu3bD_yAE for
 <internetgovtech@ietfa.amsl.com>; Mon,  3 Mar 2014 09:42:30 -0800 (PST)
Received: from host.presenceweb.org (host.presenceweb.org [67.222.106.46]) by
 ietfa.amsl.com (Postfix) with ESMTP id D46EE1A0256 for
 <internetgovtech@iab.org>; Mon,  3 Mar 2014 09:42:30 -0800 (PST)
Received: from [85.159.233.116] (port=11923 helo=MORFIN-PC.jefsey.com) by
 host.presenceweb.org with esmtpa (Exim 4.82) (envelope-from
 <jefsey@jefsey.com>) id 1WKWsk-0008CA-SJ; Mon, 03 Mar 2014 09:42:27 -0800
X-Mailer: QUALCOMM Windows Eudora Version 7.1.0.9
Date: Mon, 03 Mar 2014 18:42:23 +0100
To: Eric Brunner-Williams <ebw@abenaki.wabanaki.net>,internetgovtech@iab.org
From: JFC Morfin <jefsey@jefsey.com>
In-Reply-To: <5313ACE5.7000803@abenaki.wabanaki.net>
References: <8E82AC16-6428-412E-A862-6F53AFE632C7@isoc.org>
 <074FE4AC-76B0-45C2-B849-3BFE5D4782DD@vigilsec.com>
 <73481820-F228-434C-814A-070F6A2C1F93@gmail.com>
 <83E315B6-2059-490A-A892-19CF6D74EA62@vigilsec.com>
 <6DCAB3E586E6A34FB17223DF8D8F0D3D0101E71E6F@W8-EXMB-DP.unam.local>
 <CALo9H1a+Tebzmbx=FauNeW5y6Axzhqt5ngE2GYwDBxOz-mBbSQ@mail.gmail.com>
 <CAOLD2+aimJo05q7KVXYFcSRJdBDxJkqa2q3sH8vFLBsKVnUt5w@mail.gmail.com>
 <C04D25DF-CE86-4696-8A0B-9E9C274A4F82@firsthand.net>
 <CAOLD2+YJ7O3CEHFfgV-fcyaYSP6ZkN52GSU6EdO=CgoG7p2JRQ@mail.gmail.com>
 <52FD9183.8090101@gmail.com>
 <CAOLD2+aRC0nBcKakpmLdqg0mdzhryA=aYbcENs4aSUg7ZSLKeg@mail.gmail.com>
 <01a701cf3248$fac2ac90$f04805b0$@riw.us>
 <CAOLD2+bRfDPakgeUZhhZnMqsvTYkU=jpimgUD1mxmB34z6vynQ@mail.gmail.com>
 <018d01cf32f6$eca825a0$c5f870e0$@riw.us>
 <CAOLD2+bLg5EN_wBmmgOUr7xG8-_+TX8-XpU3iNsPTHAfUggNwg@mail.gmail.com>
 <013e01cf3613$293b89c0$7bb29d40$@riw.us>
 <CAOLD2+Z0r6LNjeHC98a8kX2fN-Ft=H40QmrkSiHfTV_uiG1-EQ@mail.gmail.com>
 <5313ACE5.7000803@abenaki.wabanaki.net>
Mime-Version: 1.0
Content-Type: multipart/alternative;
 boundary="=====================_280420205==.ALT"
X-AntiAbuse: This header was added to track abuse,
 please include it with any abuse report
X-AntiAbuse: Primary Hostname - host.presenceweb.org
X-AntiAbuse: Original Domain - iab.org
X-AntiAbuse: Originator/Caller UID/GID - [47 12] / [47 12]
X-AntiAbuse: Sender Address Domain - jefsey.com
X-Get-Message-Sender-Via: host.presenceweb.org: authenticated_id:
 jefsey+jefsey.com/only user confirmed/virtual account not confirmed
X-Source: 
X-Source-Args: 
X-Source-Dir: 
Archived-At: http://mailarchive.ietf.org/arch/msg/internetgovtech/nQNr_YDelZQEidamN1IgEmDohrc
Subject: Re: [Internetgovtech] US Government response to the European
 Commission statement
X-BeenThere: internetgovtech@iab.org
X-Mailman-Version: 2.1.15
Precedence: list
List-Id: Internet Governance and IETF technical work <internetgovtech.iab.org>
List-Unsubscribe: <https://www.iab.org/mailman/options/internetgovtech>,
 <mailto:internetgovtech-request@iab.org?subject=unsubscribe>
List-Archive: <http://www.iab.org/mail-archive/web/internetgovtech/>
List-Post: <mailto:internetgovtech@iab.org>
List-Help: <mailto:internetgovtech-request@iab.org?subject=help>
List-Subscribe: <https://www.iab.org/mailman/listinfo/internetgovtech>,
 <mailto:internetgovtech-request@iab.org?subject=subscribe>
X-List-Received-Date: Mon, 03 Mar 2014 17:42:35 -0000
X-Message-ID: 
Message-ID: <20140418044907.2560.95679.ARCHIVE@ietfa.amsl.com>

--=====================_280420205==.ALT
Content-Type: text/plain; charset="iso-8859-1"; format=flowed
Content-Transfer-Encoding: 8bit

At 23:12 02/03/2014, Eric Brunner-Williams wrote:
>My two beads worth is that three decades ago, when Jon Postel wanted 
>to respond to the growth of registrations, Jon erred in missing the 
>fact that network prefixes associated with urban areas provided 
>addresses to the overwhelming majority of resources associated with 
>persistent mnemonics.

Eric,

I deeply agree with your two beads.

We made the choice of ISO 3166-1 in 1978 because in 1978 the 
international communications world was made of monopolies. 
Domestically, it was made of cities, the economic/communicational 
importance of which was measured by the capacity to sustain the 
return on the investment of an access point. We then turned the world 
into the *additional* capacity of X121, which is attached to the 
legal topology of the networks (DNICs) while monopolies started being 
transferred to local law. When, in 1983, the internet was created, 
the DNS permitted 35,635 different visions of the catenet 
internetting project (Classes). This accommodated one vision per 
government and many visions by kind of populations, trades, cultures, 
languages, cities, urban agglomerations, indigenous polities, 
linguistic and cultural communities, even iso3166-3 regions and 
within that vision by as many units as you could wish (TLDs).

This was culturally opposed by the IETF monolectic culture. This 
confused the US point of view (of the IP internetting project of the 
catenet) with a single unique  "technically correct" perspective. 
This restricted the whole digisphere catenet to the sole ICANN/NTIA 
"IN" Class, the NICs to the sole INTERNIC, and the world to a single 
Virtual Global Network. This is what one calls "the BUG" for "being 
unipolarly global".

The blessing of that BUG is that it is not in the technology, but 
rather in some people minds. It is not in the technology because it 
is not in the internet project of Vint Cerf (EIN 48). It is actually 
an opposition to the completion of the EIN 48 that has two 
motivations: the proof of the catenet concept and the capacity for 
the resulting internetting to be transparent (and, therefore, 
neutral) to other communication technologies.

The most used communication technology is human languages, then trade 
jargons, etc.

>Now the second bead.
>
>The "how many {sociologists,...} participate in IETF processes?" 
>laundry list manages to miss one area of work by "governments" which 
>might have, and still may, inform the IETF.  Governments have been 
>quite successful in establishing language encoding standards in 
>which text data is created, transmitted, and stored. One government, 
>and its contractor, chose one national standard for all 
>text-associated network addressable resources, restricting script 
>choices to US-ASCII, and encodings over US-ASCII, for glyphs present 
>in a repertoire produced by an consortium of printer vendors. At no 
>point in time have "governments" initiated work necessary to 
>reconcile multiple, diverse character set standards, with a single 
>resource location mechanism, nor has the IRTF followed up on the 
>recommendation of the IAB Character Set Workshop of April, 1997, "to 
>create a research group to explore the open issues of character sets 
>on the Internet ".

That character set exists.

It is ISO 10646. Its maintenance agency is Unicode. This works pretty 
well except at the IETF where it now nearly works pretty well due to 
Vint Cerf (Chair of the WG/IDNAbis), Patrik Falsftöm, and John Klensin.

The IETF difficulty results again from the BUG that nearly blocked 
IDNA2008 until Pete Resnick and Paul Hoffmann came with an IETF 
worded response to our French language related opposition. French 
language is a typical representative of the need, in a 
non-typographic context, of non-ISO 10646 supported orthotypographic 
features. Their RFC 5895 permitted the WG/IDNAbis consensus, but it 
was only accepted by the IESG as a private contribution for information.

>The observation has been made frequently, and by many, that language 
>is an "internet governance" issue, and in fact, the need for correct 
>resolution of resources "named" in the Han script, encoded in UTF-8, 
>lead to the illumination of a second root server constellation, 
>leading immediately to a consistency of publications problem -- a 
>first order problem in "internet governance", yet both "governments" 
>and "the technical community" treat this as a solved problem, 
>overlooking the distinction between the corpus of text associated 
>with resources, and the corpora of texts which comprise text resources.

The problem is the BUG, i.e. the supposed monopolarity of the 
quasi-infinitely multipolar name spaces (the DNS is not the sole 
naming system).

> From my perspective there are actual failures of both "government" 
> and "the technical community" to conduct "internet governance" 
> effectively, for which remedial work would be of measurable utility.

Yes and no.

They are delayed in understanding and implementing the Vint Cerf EIN 
48 project. Its first motivation has been met by the US Government 
that sponsored it. There is a global internetting of the world's 
catenet. The network of the networks.

Now, the technical community must understand how it actually *has* 
fully addressed the second motivation; and the governments, the 
industry, the academics, and informed users must be given the 
technical "go-ahead" to use it. For the virtual networks of the 
network of networks.

This is a big issue and a big responsibility because it might lead to 
a total mess if, when opening the throttle of the full implementation 
of the IETF technology, it does not work. So, concerned leaders did 
three things:

- the first thing IAB and IETF completed was to assemble together 
with ISOC, IEEE, and W3C.

- then they delegated the ultimate responsibility to the economy (not 
them, not the governments) through the OpenStand paradigmatic 
statement. I appealed RFC 6852 because the IESG did not inform the 
community of the real nature of the decision. Then, I appealed the 
IAB for relinquishing its responsibilities of the ultimate referent. 
I, this way, prepared an appeal for the ISOC in order to force it to 
be that referent, at least one time: to tell who was the referent of 
the OpenStand, or to open this digital global governance issue. Who 
ultilmately addresses technical conflicts?

- the ICANN also wished to relinquish its responsibilities in the 
possible fiasco and dilute them in a "globalization" - whatever it 
may mean as long as it is solemnly sponsored by Governments. They 
joined the technology leaders in Montevideo and transfered the 
problem to Govs, to be discussed in Sao Paulo. The appealing 
proposition, for everyone to discuss it, is that the decision is made 
on an undefined MS basis.


The problem is that being authorized by the IETF, ICANN, or Govs or 
not,  the throttle is leaking. It must be progressively opened before 
it blows-up. This has to be made in order, as per the IETF proven 
experience of testing running codes.

In order to provoke it, I chose one limited and progressive way (that 
can develop by itself, if it works; and prevent false hopes in an 
ambitious project, if it does not). This is the "HomeRoot", fringe to 
fringe layer, experimentation project based upon the VGN concept. It 
will lead to a polycratic experimental decision, to be documented at 
the proper layer SDO if it was adopted.

- HomeRoot means that participating users will use and exchange their 
own root data, from their exploration of the Classes' top zones.
- fringe to fringe means that end to end IETF technology will be 100% 
respected and used as per RFC 1958 (at the fringe) and RFC 5895 (on 
the user side).
- VGN means that every participating user will consider the global 
catenet as its own virtual global space through his personal NIC (the 
same way as Govs are to deal with their digital space sovereignty) 
participating in the catenet global metadata registry system (MDRS)
- polycracy means the effective globalization of the MS decision 
emergence by mutual information and individual decisions.
- the proper layer (fringe) is the presentation layer six in OSI 
terms. However, the lack of an Internet presentation layer in its 
initial phase turns out to be a wise approach, as it happens that a 
presentation layer on the user side (PLUS) at an intelligent use 
interface (IUI) under the user's computer assisted supervision can be 
far more secure, rewarding, and robust. To concert those issues 
between users and IETF participants is the IUCG@IETF non-WG purpose.

This represents, therefore, the experimentation of a progressive 
possible shift (under the terms of the ICANN ICP-3 currently 
effective policy) from a limited set of VGNICs (mainly ICANN, China, 
ORSN) to an emergence of many of them. Such a possible emergence 
souhld (as per the WSIS resolutions) be discussed at the IGF (and 
possibly multilaterally among Telcos and Govs (Sao Paulo)  as part of 
their patch of the WCIT Dubai disagreement).

The VGNICS (<http://vgnics.net/>http://vgnics.net) perspective is, 
therefore, in line with subsidiarity/substitution to be used to 
address the diversity in the RFC 5895 response. There is no 
centralized responsibility to take, no solemn decision in order to 
open the throttle: this has been already decided. The interest to 
participate or pursue is not to be multilaterally or 
multistakeholderly sustained: in a people centered desired 
information society (Geneva declaration) people will decide if they 
are interested. Everyone, Gov, corporate, CS NGO, individual user is 
welcome to help, consider and deploy the supervision of his/her/its 
own VGN. And see if it works, and if he/she/it is pleased with it or not.

The current idea, based upon the past community dot-root project (as 
per ICP-3), the description of the ORSN experience, and the Chinese 
solution leads to focus on five proposed initial steps, as seen from 
the complementary point of view of a VGN manager:

1. EzoP (exploration des zones primaires/exploration of the top zones)

2. HomeRoot (documentation of the implementation of a local 
resolution capacity based on the EZoP outputs).

3. MDRS (extended IANA information, adapted to each kind of VGN, for 
the organization of VGNICs)

4. I*Book (consolidation of the RFCs and other standards to give VGN 
administrators, operators and developers a maintained common 
reference and training book).

5. Netix (an integrated network oriented Posix commands extension) 
for InterPLUS (inter+) operations and interapplications development.

Last but not the least, the VGN concept addresses the accountability 
issue in a polycratic manner: users will be able to select their 
VGNIC on a competition basis, along with the ICANN by-laws, and the 
OpenStand principles.

jfc

--=====================_280420205==.ALT
Content-Type: text/html; charset="iso-8859-1"
Content-Transfer-Encoding: 8bit

<html>
<body>
At 23:12 02/03/2014, Eric Brunner-Williams wrote:<br>
<blockquote type=cite class=cite cite="">My two beads worth is that three
decades ago, when Jon Postel wanted to respond to the growth of
registrations, Jon erred in missing the fact that network prefixes
associated with urban areas provided addresses to the overwhelming
majority of resources associated with persistent
mnemonics.</blockquote><br>
Eric,<br><br>
I deeply agree with your two beads. <br><br>
We made the choice of ISO 3166-1 in 1978 because in 1978 the
international communications world was made of monopolies. Domestically,
it was made of cities, the economic/communicational importance of which
was measured by the capacity to sustain the return on the investment of
an access point. We then turned the world into the *additional* capacity
of X121, which is attached to the legal topology of the networks (DNICs)
while monopolies started being transferred to local law. When, in 1983,
the internet was created, the DNS permitted 35,635 different visions of
the catenet internetting project (Classes). This accommodated one vision
per government and many visions by kind of populations, trades, cultures,
languages, cities, urban agglomerations, indigenous polities, linguistic
and cultural communities, even iso3166-3 regions and within that vision
by as many units as you could wish (TLDs).<br><br>
This was culturally opposed by the IETF monolectic culture. This confused
the US point of view (of the IP internetting project of the catenet) with
a single unique&nbsp; &quot;technically correct&quot; perspective. This
restricted the whole digisphere catenet to the sole ICANN/NTIA
&quot;IN&quot; Class, the NICs to the sole INTERNIC, and the world to a
single Virtual Global Network. This is what one calls &quot;the BUG&quot;
for &quot;being unipolarly global&quot;. <br><br>
The blessing of that BUG is that it is not in the technology, but rather
in some people minds. It is not in the technology because it is not in
the internet project of Vint Cerf (EIN 48). It is actually an opposition
to the completion of the EIN 48 that has two motivations: the proof of
the catenet concept and the capacity for the resulting internetting to be
transparent (and, therefore, neutral) to other communication
technologies. <br><br>
The most used communication technology is human languages, then trade
jargons, etc.<br><br>
<blockquote type=cite class=cite cite="">Now the second bead.<br><br>
The &quot;how many {sociologists,...} participate in IETF
processes?&quot; laundry list manages to miss one area of work by
&quot;governments&quot; which might have, and still may, inform the
IETF.&nbsp; Governments have been quite successful in establishing
language encoding standards in which text data is created, transmitted,
and stored. One government, and its contractor, chose one national
standard for all text-associated network addressable resources,
restricting script choices to US-ASCII, and encodings over US-ASCII, for
glyphs present in a repertoire produced by an consortium of printer
vendors. At no point in time have &quot;governments&quot; initiated work
necessary to reconcile multiple, diverse character set standards, with a
single resource location mechanism, nor has the IRTF followed up on the
recommendation of the IAB Character Set Workshop of April, 1997, &quot;to
create a research group to explore the open issues of character sets on
the Internet &quot;.</blockquote><br>
That character set exists.<br><br>
It is ISO 10646. Its maintenance agency is Unicode. This works pretty
well except at the IETF where it now nearly works pretty well due to Vint
Cerf (Chair of the WG/IDNAbis), Patrik Falsftöm, and John Klensin.
<br><br>
The IETF difficulty results again from the BUG that nearly blocked
IDNA2008 until Pete Resnick and Paul Hoffmann came with an IETF worded
response to our French language related opposition. French language is a
typical representative of the need, in a non-typographic context, of
non-ISO 10646 supported orthotypographic features. Their RFC 5895
permitted the WG/IDNAbis consensus, but it was only accepted by the IESG
as a private contribution for information.<br><br>
<blockquote type=cite class=cite cite="">The observation has been made
frequently, and by many, that language is an &quot;internet
governance&quot; issue, and in fact, the need for correct resolution of
resources &quot;named&quot; in the Han script, encoded in UTF-8, lead to
the illumination of a second root server constellation, leading
immediately to a consistency of publications problem -- a first order
problem in &quot;internet governance&quot;, yet both
&quot;governments&quot; and &quot;the technical community&quot; treat
this as a solved problem, overlooking the distinction between the corpus
of text associated with resources, and the corpora of texts which
comprise text resources.</blockquote><br>
The problem is the BUG, i.e. the supposed monopolarity of the
quasi-infinitely multipolar name spaces (the DNS is not the sole naming
system).<br><br>
<blockquote type=cite class=cite cite="">From my perspective there are
actual failures of both &quot;government&quot; and &quot;the technical
community&quot; to conduct &quot;internet governance&quot; effectively,
for which remedial work would be of measurable utility.</blockquote><br>
Yes and no. <br><br>
They are delayed in understanding and implementing the Vint Cerf EIN 48
project. Its first motivation has been met by the US Government that
sponsored it. There is a global internetting of the world's catenet. The
network of the networks. <br><br>
Now, the technical community must understand how it actually *has* fully
addressed the second motivation; and the governments, the industry, the
academics, and informed users must be given the technical
&quot;go-ahead&quot; to use it. For the virtual networks of the network
of networks.<br><br>
This is a big issue and a big responsibility because it might lead to a
total mess if, when opening the throttle of the full implementation of
the IETF technology, it does not work. So, concerned leaders did three
things:<br><br>
- the first thing IAB and IETF completed was to assemble together with
ISOC, IEEE, and W3C.<br><br>
- then they delegated the ultimate responsibility to the economy (not
them, not the governments) through the OpenStand paradigmatic statement.
I appealed RFC 6852 because the IESG did not inform the community of the
real nature of the decision. Then, I appealed the IAB for relinquishing
its responsibilities of the ultimate referent. I, this way, prepared an
appeal for the ISOC in order to force it to be that referent, at least
one time: to tell who was the referent of the OpenStand, or to open this
digital global governance issue. Who ultilmately addresses technical
conflicts?<br><br>
- the ICANN also wished to relinquish its responsibilities in the
possible fiasco and dilute them in a &quot;globalization&quot; - whatever
it may mean as long as it is solemnly sponsored by Governments. They
joined the technology leaders in Montevideo and transfered the problem to
Govs, to be discussed in Sao Paulo. The appealing proposition, for
everyone to discuss it, is that the decision is made on an undefined MS
basis. <br><br>
<br>
The problem is that being authorized by the IETF, ICANN, or Govs or
not,&nbsp; the throttle is leaking. It must be progressively opened
before it blows-up. This has to be made in order, as per the IETF proven
experience of testing running codes. <br><br>
In order to provoke it, I chose one limited and progressive way (that can
develop by itself, if it works; and prevent false hopes in an ambitious
project, if it does not). This is the &quot;HomeRoot&quot;, fringe to
fringe layer, experimentation project based upon the VGN concept. It will
lead to a polycratic experimental decision, to be documented at the
proper layer SDO if it was adopted.<br><br>
- HomeRoot means that participating users will use and exchange their own
root data, from their exploration of the Classes' top zones.<br>
- fringe to fringe means that end to end IETF technology will be 100%
respected and used as per RFC 1958 (at the fringe) and RFC 5895 (on the
user side).<br>
- VGN means that every participating user will consider the global
catenet as its own virtual global space through his personal NIC (the
same way as Govs are to deal with their digital space sovereignty)
participating in the catenet global metadata registry system (MDRS)<br>
- polycracy means the effective globalization of the MS decision
emergence by mutual information and individual decisions.<br>
- the proper layer (fringe) is the presentation layer six in OSI terms.
However, the lack of an Internet presentation layer in its initial phase
turns out to be a wise approach, as it happens that a presentation layer
on the user side (PLUS) at an intelligent use interface (IUI) under the
user's computer assisted supervision can be far more secure, rewarding,
and robust. To concert those issues between users and IETF participants
is the IUCG@IETF non-WG purpose. <br><br>
This represents, therefore, the experimentation of a progressive possible
shift (under the terms of the ICANN ICP-3 currently effective policy)
from a limited set of VGNICs (mainly ICANN, China, ORSN) to an emergence
of many of them. Such a possible emergence souhld (as per the WSIS
resolutions) be discussed at the IGF (and possibly multilaterally among
Telcos and Govs (Sao Paulo)&nbsp; as part of their patch of the WCIT
Dubai disagreement). <br><br>
The VGNICS (<a href="http://vgnics.net/">http://vgnics.net</a>)
perspective is, therefore, in line with subsidiarity/substitution to be
used to address the diversity in the RFC 5895 response. There is no
centralized responsibility to take, no solemn decision in order to open
the throttle: this has been already decided. The interest to participate
or pursue is not to be multilaterally or multistakeholderly sustained: in
a people centered desired information society (Geneva declaration) people
will decide if they are interested. Everyone, Gov, corporate, CS NGO,
individual user is welcome to help, consider and deploy the supervision
of his/her/its own VGN. And see if it works, and if he/she/it is pleased
with it or not.<br><br>
The current idea, based upon the past community dot-root project (as per
ICP-3), the description of the ORSN experience, and the Chinese solution
leads to focus on five proposed initial steps, as seen from the
complementary point of view of a VGN manager:<br><br>
1. EzoP (exploration des zones primaires/exploration of the top
zones)<br><br>
2. HomeRoot (documentation of the implementation of a local resolution
capacity based on the EZoP outputs).<br><br>
3. MDRS (extended IANA information, adapted to each kind of VGN, for the
organization of VGNICs)<br><br>
4. I*Book (consolidation of the RFCs and other standards to give VGN
administrators, operators and developers a maintained common reference
and training book).&nbsp; <br><br>
5. Netix (an integrated network oriented Posix commands extension) for
InterPLUS (inter+) operations and interapplications development.<br>
&nbsp;<br>
Last but not the least, the VGN concept addresses the accountability
issue in a polycratic manner: users will be able to select their VGNIC on
a competition basis, along with the ICANN by-laws,
<a name="_GoBack"></a>and the OpenStand principles.<br><br>
jfc<br>
</body>
</html>

--=====================_280420205==.ALT--

