webdav Discussion Archive - Date Index - 2012
[Newer Messages] [Older Messages] [Thread Index]-
Dec 25 2012
- Re: If header field and conditional precedence, Ken Murchison
- Re: If header field and conditional precedence, Julian Reschke Dec 23 2012
- If header field and conditional precedence, Ken Murchison Sep 28 2012
- Re: I-D Action: draft-murchison-webdav-prefer-00.txt, Jan Algermissen
- Re: Fwd: I-D Action: draft-murchison-webdav-prefer-00.txt, Ken Murchison
- Fwd: I-D Action: draft-murchison-webdav-prefer-00.txt, Julian Reschke Sep 01 2012
- Ambiguous example for COPY in RFC 4918, Federico Di Gregorio Jun 18 2012
- Fwd: RFC 6638 on Scheduling Extensions to CalDAV, Julian Reschke Jun 02 2012
- Microsoft Mini-Redirector Bug with respect to handling DAV:href, Julian Reschke Mar 20 2012
- Fwd: RFC 6578 on Collection Synchronization for Web Distributed Authoring and Versioning (WebDAV), Julian Reschke Feb 10 2012
- Fwd: Last Call: <draft-desruisseaux-caldav-sched-10.txt> (CalDAV Scheduling Extensions to WebDAV) to Proposed Standard, Julian Reschke
- Re: webDAV apple open source, Jim Luther
- Re: webDAV apple open source, Syl-J CALIMPUSAN
- webDAV apple open source, Syl-J CALIMPUSAN Jan 31 2012
- Fwd: Protocol Action: 'Collection Synchronization for WebDAV' to Proposed Standard (draft-daboo-webdav-sync-08.txt), Julian Reschke Jan 19 2012
- New Version Notification for draft-daboo-webdav-sync-07.txt (fwd), Cyrus Daboo
[Newer Messages] [Older Messages] [Thread Index]