Subject
From
Date
List
[bess] Genart last call review of draft-ietf-bess-bgp-srv6-args-05[bess] Genart last call review of draft-ietf-bess-bgp-srv6-args-05
Mallory Knodel via Datatracker
2025-02-21
bess
/arch/msg/bess/qbRzBHcTguwH7EVZBKHSKN-IA0Q/
3563979
2176033
[bess] Re: Genart last call review of draft-ietf-bess-bgp-srv6-args-05[bess] Re: Genart last call review of draft-ietf-bess-bgp-srv6-args-05
Ketan Talaulikar
2025-02-24
bess
/arch/msg/bess/uy04fFX8i7tbPHAXxOI599KNtyU/
3564863
2176033
[bess] Re: Genart last call review of draft-ietf-bess-bgp-srv6-args-05[bess] Re: Genart last call review of draft-ietf-bess-bgp-srv6-args-05
Mallory Knodel
2025-02-24
bess
/arch/msg/bess/l1I-NBJB3XzRe8Z0HLuQWpR7nzY/
3564870
2176033
[bess] Last Call: <draft-ietf-bess-bgp-srv6-args-05.txt> (SRv6 Argument Signaling for BGP Services) to Proposed Standard[bess] Last Call: <draft-ietf-bess-bgp-srv6-args-05.txt> (SRv6 Argument Signaling for BGP Services) to Proposed Standard
The IESG
2025-02-18
bess
/arch/msg/bess/o423vxsX9IiFhtr0O_od2N6ATMc/
3562274
2175409
[bess] Protocol Action: 'Multicast Source Redundancy in EVPN Networks' to Proposed Standard (draft-ietf-bess-evpn-redundant-mcast-source-15.txt)[bess] Protocol Action: 'Multicast Source Redundancy in EVPN Networks' to Proposed Standard (draft-ietf-bess-evpn-redundant-mcast-source-15.txt)
The IESG
2025-02-18
bess
/arch/msg/bess/ffZVNs2nRk13crq_Z-Psf2TZAY4/
3562164
2175367
[bess] I-D Action: draft-ietf-bess-bgp-srv6-args-05.txt[bess] I-D Action: draft-ietf-bess-bgp-srv6-args-05.txt
internet-drafts
2025-02-18
bess
/arch/msg/bess/a1BHEhkZfxEsbBBLZGndJNjDxUE/
3561970
2175282
[bess] Please send me request for slot IETF 122[bess] Please send me request for slot IETF 122
Mankamana Mishra (mankamis)
2025-02-15
bess
/arch/msg/bess/EKlHUO_m0tVuGvClR0w-MFa-41Q/
3561072
2174801
[bess] Re: Please send me request for slot IETF 122[bess] Re: Please send me request for slot IETF 122
Susan Hares
2025-02-21
bess
/arch/msg/bess/Ym2aY33o6u0IofFXq9DBErOP3J0/
3563647
2174801
[bess] 答复: Please send me request for slot IETF 122[bess] 答复: Please send me request for slot IETF 122
Aijun Wang
2025-02-26
bess
/arch/msg/bess/Fey0Uoiswbo2yMnWaGqMOL4qHs0/
3565912
2174801
[bess] Re: Please send me request for slot IETF 122[bess] Re: Please send me request for slot IETF 122
Linda Dunbar
2025-02-27
bess
/arch/msg/bess/-6U-kguMM6FoMfcx4iyO7QAImWM/
3566922
2174801
[bess] I-D Action: draft-ietf-bess-evpn-redundant-mcast-source-15.txt[bess] I-D Action: draft-ietf-bess-evpn-redundant-mcast-source-15.txt
internet-drafts
2025-02-14
bess
/arch/msg/bess/KxYjTWa29JL7pqKBc9_1a3RcxeU/
3560849
2174695
[bess] [Shepherding AD review] review of draft-ietf-bess-bgp-srv6-args-04[bess] [Shepherding AD review] review of draft-ietf-bess-bgp-srv6-args-04
Gunter van de Velde (Nokia)
2025-02-12
bess
/arch/msg/bess/yhUmkV6rmB7h75ShVb371tXRNgA/
3559707
2174271
[bess] Fwd: [Shepherding AD review] review of draft-ietf-bess-bgp-srv6-args-04[bess] Fwd: [Shepherding AD review] review of draft-ietf-bess-bgp-srv6-args-04
Ketan Talaulikar
2025-02-18
bess
/arch/msg/bess/qaXsTaO-ld3ZRyLXZf9bJ4J77qI/
3561972
2174271
[bess] Re: [Shepherding AD review] review of draft-ietf-bess-bgp-srv6-args-04[bess] Re: [Shepherding AD review] review of draft-ietf-bess-bgp-srv6-args-04
Gunter van de Velde (Nokia)
2025-02-18
bess
/arch/msg/bess/lVfnwLcm725RH7oPsHQvmYIKDko/
3561988
2174271
[bess] Re: [Shepherding AD review] review of draft-ietf-bess-bgp-srv6-args-04[bess] Re: [Shepherding AD review] review of draft-ietf-bess-bgp-srv6-args-04
Ketan Talaulikar
2025-02-18
bess
/arch/msg/bess/vUZL4pM66SCZiJlaVfFBv2tbr2I/
3561995
2174271
[bess] [Errata Held for Document Update] RFC9062 (8044)[bess] [Errata Held for Document Update] RFC9062 (8044)
RFC Errata System
2025-02-10
bess
/arch/msg/bess/ErNBVgk9WUPMGDCddtSHm60KPBc/
3558697
2173884
[bess] [Errata Verified] RFC8584 (7811)[bess] [Errata Verified] RFC8584 (7811)
RFC Errata System
2025-02-10
bess
/arch/msg/bess/8butj96uLQqLF_FjGaUWo40f18o/
3558696
2173883
[bess] [Errata Verified] RFC8584 (5900)[bess] [Errata Verified] RFC8584 (5900)
RFC Errata System
2025-02-10
bess
/arch/msg/bess/cfrkN9fiGjOwjMJMdxopTZuGQEU/
3558695
2173882
[bess] I-D Action: draft-ietf-bess-evpn-ipvpn-interworking-13.txt[bess] I-D Action: draft-ietf-bess-evpn-ipvpn-interworking-13.txt
internet-drafts
2025-02-06
bess
/arch/msg/bess/pZFC8IpzFRfN9Zy4PVGd1KhhlSw/
3557395
2173282
[bess] John Scudder's No Objection on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)[bess] John Scudder's No Objection on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)
John Scudder via Datatracker
2025-02-06
bess
/arch/msg/bess/J8ziCiPDNlHVOH2BCiEt1BGavh4/
3556844
2173047
[bess] Re: John Scudder's No Objection on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)[bess] Re: John Scudder's No Objection on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)
Jorge Rabadan (Nokia)
2025-02-14
bess
/arch/msg/bess/pYgNUCNegfJJTk6jQ-X440rFfAA/
3560858
2173047
[bess] John Scudder's No Record on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)[bess] John Scudder's No Record on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)
John Scudder via Datatracker
2025-02-06
bess
/arch/msg/bess/JGcu5d6jeLj_iO2YsnWmUlazyoE/
3556841
2173044
[bess] Éric Vyncke's No Objection on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)[bess] Éric Vyncke's No Objection on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)
Éric Vyncke via Datatracker
2025-02-05
bess
/arch/msg/bess/ecfXdqm4DJdIur5mzIVdOCasWE4/
3556695
2172971
[bess] Re: Éric Vyncke's No Objection on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)[bess] Re: Éric Vyncke's No Objection on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)
Jorge Rabadan (Nokia)
2025-02-14
bess
/arch/msg/bess/G0pwFjjcnrb3LmB1qsHpq1p1wec/
3560855
2172971
[bess] Re: Éric Vyncke's No Objection on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)[bess] Re: Éric Vyncke's No Objection on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)
Eric Vyncke (evyncke)
2025-02-17
bess
/arch/msg/bess/XVTc7D9auO-EI2726YnyWnRLv2c/
3561585
2172971
[bess] Mahesh Jethanandani's No Objection on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)[bess] Mahesh Jethanandani's No Objection on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)
Mahesh Jethanandani via Datatracker
2025-02-04
bess
/arch/msg/bess/nDXzWWCY2qPP_LhtWXyK0OGi0_A/
3556096
2172786
[bess] Re: Mahesh Jethanandani's No Objection on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)[bess] Re: Mahesh Jethanandani's No Objection on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)
Jorge Rabadan (Nokia)
2025-02-14
bess
/arch/msg/bess/H2dGppqVKi68dEMCpuID5DC-c94/
3560853
2172786
[bess] Subject: Review request - New draft[bess] Subject: Review request - New draft
Kiran KT
2025-02-03
bess
/arch/msg/bess/yxp_ak24AlGJC7-1bhF7_saXT6w/
3555460
2172572
[bess] Deb Cooley's No Objection on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)[bess] Deb Cooley's No Objection on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)
Deb Cooley via Datatracker
2025-02-03
bess
/arch/msg/bess/24RVtlOGET8X8b73cbxtTyeTruY/
3555440
2172564
[bess] Re: Deb Cooley's No Objection on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)[bess] Re: Deb Cooley's No Objection on draft-ietf-bess-evpn-redundant-mcast-source-14: (with COMMENT)
Jorge Rabadan (Nokia)
2025-02-14
bess
/arch/msg/bess/T7Q1Fb2ABWhbz0DPw5t_eZ8qtBI/
3560851
2172564
[bess] I-D Action: draft-ietf-bess-mvpn-evpn-sr-p2mp-12.txt[bess] I-D Action: draft-ietf-bess-mvpn-evpn-sr-p2mp-12.txt
internet-drafts
2025-02-03
bess
/arch/msg/bess/pY8Fu6D5PT9W0VNWOjPrHoCAcgY/
3555350
2172511
[bess] I-D Action: draft-ietf-bess-evpn-redundant-mcast-source-14.txt[bess] I-D Action: draft-ietf-bess-evpn-redundant-mcast-source-14.txt
internet-drafts
2025-01-30
bess
/arch/msg/bess/hEWzBuIMKS9IJZqpEa2ijJAqunI/
3554510
2172080
[bess] Errata on RFC7117 and RFC8584[bess] Errata on RFC7117 and RFC8584
Matthew Bocci (Nokia)
2025-01-27
bess
/arch/msg/bess/XgtIR8yA7DN38ltn2C8yYSKjAro/
3553081
2171559
[bess] Re: Errata on RFC7117 and RFC8584[bess] Re: Errata on RFC7117 and RFC8584
Jorge Rabadan (Nokia)
2025-01-28
bess
/arch/msg/bess/LQYqVYHJUlO_PfXbzN-F1X4Hz4E/
3553571
2171559
[bess] Re: Errata on RFC7117 and RFC8584[bess] Re: Errata on RFC7117 and RFC8584
Gyan Mishra
2025-01-29
bess
/arch/msg/bess/gDf9b9_wgu9NIjqSlnm1n4fRSUY/
3553903
2171559
[bess] Re: Errata on RFC7117 and RFC8584[bess] Re: Errata on RFC7117 and RFC8584
Igor Malyushkin
2025-01-29
bess
/arch/msg/bess/ntd-dq6IAyhhPVIgeo64WVJv9kw/
3553936
2171559
[bess] Re: Errata on RFC7117 and RFC8584[bess] Re: Errata on RFC7117 and RFC8584
Jorge Rabadan (Nokia)
2025-01-29
bess
/arch/msg/bess/rwGyIrYgL51hEWHVATZZdZOCV88/
3553948
2171559
[bess] Re: Errata on RFC7117 and RFC8584[bess] Re: Errata on RFC7117 and RFC8584
Gyan Mishra
2025-01-30
bess
/arch/msg/bess/I5Fz91oicw02WBpkQP5C839dpVo/
3554238
2171559
[bess] Re: Errata on RFC7117 and RFC8584[bess] Re: Errata on RFC7117 and RFC8584
Igor Malyushkin
2025-01-29
bess
/arch/msg/bess/IMfmwEgnoT-Ydkr5cekTzKeRttk/
3553949
2171559
[bess] Re: Errata on RFC7117 and RFC8584[bess] Re: Errata on RFC7117 and RFC8584
Gyan Mishra
2025-01-30
bess
/arch/msg/bess/2ew4V78fl243y2ZiB8m9f_s-YEI/
3554241
2171559