c430 Discussion Archive - Thread Index - 2021
[Newer Messages] [Older Messages] [Date Index]- [C430] questions - Re: AUTH48 [LB]: RFC 9000 <draft-ietf-quic-transport-34.txt> NOW AVAILABLE, Alice Russo
- Re: [C430] questions - Re: AUTH48 [LB]: RFC 9000 <draft-ietf-quic-transport-34.txt> NOW AVAILABLE, Martin Thomson
- Re: [C430] questions - Re: AUTH48 [LB]: RFC 9000 <draft-ietf-quic-transport-34.txt> NOW AVAILABLE, Jana Iyengar
- Re: [C430] questions - Re: AUTH48 [LB]: RFC 9000 <draft-ietf-quic-transport-34.txt> NOW AVAILABLE, Alice Russo
- Re: [C430] questions - Re: AUTH48 [LB]: RFC 9000 <draft-ietf-quic-transport-34.txt> NOW AVAILABLE, Martin Thomson
- Re: [C430] questions - Re: AUTH48 [LB]: RFC 9000 <draft-ietf-quic-transport-34.txt> NOW AVAILABLE, Sean Turner
- [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Sandy Ginoza
- Re: [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Martin Thomson
- Re: [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Lynne Bartholomew
- Re: [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Martin Thomson
- Re: [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Martin Thomson
- Re: [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Lynne Bartholomew
- Re: [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Lynne Bartholomew
- Re: [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Martin Thomson
- Re: [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Lynne Bartholomew
- Re: [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Jana Iyengar
- Re: [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Lynne Bartholomew
- Re: [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Lynne Bartholomew
- Re: [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Martin Thomson
- Re: [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Lynne Bartholomew
- Re: [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Jana Iyengar
- Re: [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Martin Thomson
- Re: [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Lynne Bartholomew
- Re: [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Jana Iyengar
- Re: [C430] RFC 9000 - Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Lynne Bartholomew
- [C430] [IANA #1196209] Re: Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Amanda Baber via RT
- [C430] Adjustments to QUIC Transport Parameters Registry, Martin Thomson
- [C430] [IANA #1197092] Adjustments to QUIC Transport Parameters Registry, Amanda Baber via RT
- Re: [C430] [IANA #1197092] Adjustments to QUIC Transport Parameters Registry, Martin Thomson
- [C430] Editor-approved drafts, Martin Thomson
- Re: [C430] Editor-approved drafts, Martin Duke
- Re: [C430] Editor-approved drafts, Jean Mahoney
- Re: [C430] Editor-approved drafts, Martin Thomson
- [C430] RFC 9000: Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Sandy Ginoza
- Re: [C430] RFC 9000: Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Sandy Ginoza
- Re: [C430] RFC 9000: Re: [IANA #1196209] Protocol Action: 'QUIC: A UDP-Based Multiplexed and Secure Transport' to Proposed Standard (draft-ietf-quic-transport-34.txt), Martin Thomson
- [C430] AUTH48 [JM]: RFC 9002 <draft-ietf-quic-recovery-34.txt> NOW AVAILABLE, rfc-editor
- Re: [C430] AUTH48 [JM]: RFC 9002 <draft-ietf-quic-recovery-34.txt> NOW AVAILABLE, rfc-editor
- Re: [C430] AUTH48 [JM]: RFC 9002 <draft-ietf-quic-recovery-34.txt> NOW AVAILABLE, Ian Swett
- Re: [C430] AUTH48 [JM]: RFC 9002 <draft-ietf-quic-recovery-34.txt> NOW AVAILABLE, Jean Mahoney
- Re: [C430] AUTH48 [JM]: RFC 9002 <draft-ietf-quic-recovery-34.txt> NOW AVAILABLE, Ian Swett
- Re: [C430] AUTH48 [JM]: RFC 9002 <draft-ietf-quic-recovery-34.txt> NOW AVAILABLE, Jana Iyengar
- Re: [C430] AUTH48 [JM]: RFC 9002 <draft-ietf-quic-recovery-34.txt> NOW AVAILABLE, Martin Thomson
- Re: [C430] AUTH48 [JM]: RFC 9002 <draft-ietf-quic-recovery-34.txt> NOW AVAILABLE, Jean Mahoney
- Re: [C430] AUTH48 [JM]: RFC 9002 <draft-ietf-quic-recovery-34.txt> NOW AVAILABLE, Ian Swett
- Re: [C430] AUTH48 [JM]: RFC 9002 <draft-ietf-quic-recovery-34.txt> NOW AVAILABLE, Jean Mahoney
- Re: [C430] AUTH48 [JM]: RFC 9002 <draft-ietf-quic-recovery-34.txt> NOW AVAILABLE, Ian Swett
- Re: [C430] AUTH48 [JM]: RFC 9002 <draft-ietf-quic-recovery-34.txt> NOW AVAILABLE, Jana Iyengar
- Re: [C430] AUTH48 [JM]: RFC 9002 <draft-ietf-quic-recovery-34.txt> NOW AVAILABLE, Jean Mahoney
- Re: [C430] AUTH48 [JM]: RFC 9002 <draft-ietf-quic-recovery-34.txt> NOW AVAILABLE, Ian Swett
- Re: [C430] AUTH48 [JM]: RFC 9002 <draft-ietf-quic-recovery-34.txt> NOW AVAILABLE, Jean Mahoney
- [C430] Process we're following for AUTH48, Martin Thomson
- Re: [C430] Process we're following for AUTH48 (RFCs 8999 and 9000), Lynne Bartholomew
- Re: [C430] Process we're following for AUTH48, Sandy Ginoza
- [C430] AUTH48 [JM]: RFC 9001 <draft-ietf-quic-tls-34.txt> NOW AVAILABLE, rfc-editor
- Re: [C430] AUTH48 [JM]: RFC 9001 <draft-ietf-quic-tls-34.txt> NOW AVAILABLE, rfc-editor
- Re: [C430] AUTH48 [JM]: RFC 9001 <draft-ietf-quic-tls-34.txt> NOW AVAILABLE, Martin Thomson
- Re: [C430] AUTH48 [JM]: RFC 9001 <draft-ietf-quic-tls-34.txt> NOW AVAILABLE, Sandy Ginoza
- Re: [C430] AUTH48 [JM]: RFC 9001 <draft-ietf-quic-tls-34.txt> NOW AVAILABLE, Martin Thomson
- Re: [C430] AUTH48 [JM]: RFC 9001 <draft-ietf-quic-tls-34.txt> NOW AVAILABLE, Sandy Ginoza
- Re: [C430] AUTH48 [JM]: RFC 9001 <draft-ietf-quic-tls-34.txt> NOW AVAILABLE, Jean Mahoney
- Re: [C430] AUTH48 [JM]: RFC 9001 <draft-ietf-quic-tls-34.txt> NOW AVAILABLE, Martin Thomson
- Re: [C430] AUTH48 [JM]: RFC 9001 <draft-ietf-quic-tls-34.txt> NOW AVAILABLE, Jean Mahoney
- Re: [C430] AUTH48 [JM]: RFC 9001 <draft-ietf-quic-tls-34.txt> NOW AVAILABLE, Martin Thomson
- Re: [C430] AUTH48 [JM]: RFC 9001 <draft-ietf-quic-tls-34.txt> NOW AVAILABLE, Jean Mahoney
- Re: [C430] AUTH48 [JM]: RFC 9001 <draft-ietf-quic-tls-34.txt> NOW AVAILABLE, Sean Turner
- Re: [C430] AUTH48 [JM]: RFC 9001 <draft-ietf-quic-tls-34.txt> NOW AVAILABLE, Martin Thomson
- Re: [C430] AUTH48 [JM]: RFC 9001 <draft-ietf-quic-tls-34.txt> NOW AVAILABLE, Jean Mahoney
- Re: [C430] AUTH48 [JM]: RFC 9001 <draft-ietf-quic-tls-34.txt> NOW AVAILABLE, Sean Turner
- [C430] AUTH48 [LB]: RFC 9000 <draft-ietf-quic-transport-34.txt> NOW AVAILABLE, rfc-editor
- Re: [C430] AUTH48 [LB]: RFC 9000 <draft-ietf-quic-transport-34.txt> NOW AVAILABLE, rfc-editor
- Re: [C430] AUTH48 [LB]: RFC 9000 <draft-ietf-quic-transport-34.txt> NOW AVAILABLE, Lynne Bartholomew
- Re: [C430] AUTH48 [LB]: RFC 9000 <draft-ietf-quic-transport-34.txt> NOW AVAILABLE, Martin Thomson
- Re: [C430] AUTH48 [LB]: RFC 9000 <draft-ietf-quic-transport-34.txt> NOW AVAILABLE, Lynne Bartholomew
- Re: [C430] AUTH48 [LB]: RFC 9000 <draft-ietf-quic-transport-34.txt> NOW AVAILABLE, Lynne Bartholomew
- Re: [C430] AUTH48 [LB]: RFC 9000 <draft-ietf-quic-transport-34.txt> NOW AVAILABLE, Martin Thomson
- Re: [C430] AUTH48 [LB]: RFC 9000 <draft-ietf-quic-transport-34.txt> NOW AVAILABLE, Lynne Bartholomew
- Re: [C430] AUTH48 [LB]: RFC 9000 <draft-ietf-quic-transport-34.txt> NOW AVAILABLE, Martin Thomson
- [C430] AUTH48 [LB]: RFC 8999 <draft-ietf-quic-invariants-13.txt> NOW AVAILABLE, rfc-editor
- Re: [C430] AUTH48 [LB]: RFC 8999 <draft-ietf-quic-invariants-13.txt> NOW AVAILABLE, rfc-editor
- Re: [C430] AUTH48 [LB]: RFC 8999 <draft-ietf-quic-invariants-13.txt> NOW AVAILABLE, Martin Thomson
- Re: [C430] AUTH48 [LB]: RFC 8999 <draft-ietf-quic-invariants-13.txt> NOW AVAILABLE, Lynne Bartholomew
- Re: [C430] AUTH48 [LB]: RFC 8999 <draft-ietf-quic-invariants-13.txt> NOW AVAILABLE, Lynne Bartholomew
- Re: [C430] AUTH48 [LB]: RFC 8999 <draft-ietf-quic-invariants-13.txt> NOW AVAILABLE, Lynne Bartholomew
- Re: [C430] AUTH48 [LB]: RFC 8999 <draft-ietf-quic-invariants-13.txt> NOW AVAILABLE, Martin Thomson
- Re: [C430] AUTH48 [LB]: RFC 8999 <draft-ietf-quic-invariants-13.txt> NOW AVAILABLE, Lynne Bartholomew
- Re: [C430] AUTH48 [LB]: RFC 8999 <draft-ietf-quic-invariants-13.txt> NOW AVAILABLE, Martin Thomson
- Re: [C430] AUTH48 [LB]: RFC 8999 <draft-ietf-quic-invariants-13.txt> NOW AVAILABLE, Lynne Bartholomew
- [C430] c430@rfc-editor.org - what's this about?, Lars Eggert
- [C430] AUTH48 for C430, rfc-editor
- Re: [C430] AUTH48 for C430, Lars Eggert
- Re: [C430] AUTH48 for C430, Sandy Ginoza
- Re: [C430] AUTH48 for C430, Magnus Westerlund
- Re: [C430] AUTH48 for C430, Mark Nottingham
[Newer Messages] [Older Messages] [Date Index]