babel Discussion Archive - Thread Index - 2024
[Newer Messages] [Older Messages] [Date Index]- [babel] babel - Not having a session at IETF 122, IETF Meeting Session Request Tool
- [babel] [Errata Held for Document Update] RFC8966 (7373), RFC Errata System
- [babel] RFC 9647 on A YANG Data Model for Babel, rfc-editor
- [babel] MANET Working Group Meeting at IETF Dublin Meeting in November, Donald Eastlake
- [babel] Re: MANET Working Group Meeting at IETF Dublin Meeting in November, Donald Eastlake
- [babel] Call for presentations for MANET meeting at the Dublin IETF, Donald Eastlake
- [babel] RFC 9616 on Delay-Based Metric Extension for the Babel Routing Protocol, rfc-editor
- [babel] Re: RFC 9616 on Delay-Based Metric Extension for the Babel Routing Protocol, Juliusz Chroboczek
- [babel] babel - Not having a session at IETF 121, IETF Meeting Session Request Tool
- [babel] Call for presentations to the MANET WG meeting in July, Donald Eastlake
- [babel] Fwd: Nomcom 2024-2025 Third Call For Volunteers, Donald Eastlake
- [babel] babel - Not having a session at IETF 120, IETF Meeting Session Request Tool
- [babel] Protocol Action: 'Delay-based Metric Extension for the Babel Routing Protocol' to Proposed Standard (draft-ietf-babel-rtt-extension-07.txt), The IESG
- Re: [babel] Protocol Action: 'Delay-based Metric Extension for the Babel Routing Protocol' to Proposed Standard (draft-ietf-babel-rtt-extension-07.txt), Donald Eastlake
- [babel] Gunter Van de Velde's Yes on draft-ietf-babel-rtt-extension-07: (with COMMENT), Gunter Van de Velde via Datatracker
- [babel] I-D Action: draft-ietf-babel-rtt-extension-07.txt, internet-drafts
- [babel] Zaheduzzaman Sarker's No Objection on draft-ietf-babel-rtt-extension-06: (with COMMENT), Zaheduzzaman Sarker via Datatracker
- Re: [babel] Zaheduzzaman Sarker's No Objection on draft-ietf-babel-rtt-extension-06: (with COMMENT), Juliusz Chroboczek
- Re: [babel] Zaheduzzaman Sarker's No Objection on draft-ietf-babel-rtt-extension-06: (with COMMENT), Juliusz Chroboczek
- [babel] Murray Kucherawy's No Objection on draft-ietf-babel-rtt-extension-06: (with COMMENT), Murray Kucherawy via Datatracker
- [babel] Paul Wouters' No Objection on draft-ietf-babel-rtt-extension-06: (with COMMENT), Paul Wouters via Datatracker
- [babel] Warren Kumari's No Objection on draft-ietf-babel-rtt-extension-06: (with COMMENT), Warren Kumari via Datatracker
- [babel] Éric Vyncke's No Objection on draft-ietf-babel-rtt-extension-06: (with COMMENT), Éric Vyncke via Datatracker
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, Juliusz Chroboczek
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, David Schinazi
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, Juliusz Chroboczek
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, David Schinazi
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, Toke Høiland-Jørgensen
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, Toke Høiland-Jørgensen
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, Juliusz Chroboczek
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, Toke Høiland-Jørgensen
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, Juliusz Chroboczek
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, Toke Høiland-Jørgensen
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, Juliusz Chroboczek
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, David Schinazi
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, Juliusz Chroboczek
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, Juliusz Chroboczek
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, David Schinazi
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, Pascal Thubert
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, Juliusz Chroboczek
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, David Schinazi
- Re: [babel] New Version Notification for draft-ietf-babel-rtt-extension-06.txt, Toke Høiland-Jørgensen
- [babel] Okay to update draft-ietf-babel-rtt-extension-06.txt?, Juliusz Chroboczek
- Re: [babel] Okay to update draft-ietf-babel-rtt-extension-06.txt?, Gunter van de Velde (Nokia)
- Re: [babel] Okay to update draft-ietf-babel-rtt-extension-06.txt?, Juliusz Chroboczek
- Re: [babel] Okay to update draft-ietf-babel-rtt-extension-06.txt?, Gunter van de Velde (Nokia)
- [babel] I-D Action: draft-ietf-babel-rtt-extension-06.txt, internet-drafts
- [babel] Call for Presentations, Donald Eastlake
- [babel] Secdir telechat review of draft-ietf-babel-rtt-extension-05, Shivan Sahib via Datatracker
- Re: [babel] Secdir telechat review of draft-ietf-babel-rtt-extension-05, Juliusz Chroboczek
- [babel] Martin Duke's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), Martin Duke via Datatracker
- Re: [babel] Martin Duke's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), Juliusz Chroboczek
- [babel] Iotdir telechat review of draft-ietf-babel-rtt-extension-05, Pascal Thubert via Datatracker
- Re: [babel] Iotdir telechat review of draft-ietf-babel-rtt-extension-05, Juliusz Chroboczek
- Re: [babel] Iotdir telechat review of draft-ietf-babel-rtt-extension-05, Pascal Thubert
- Re: [babel] Iotdir telechat review of draft-ietf-babel-rtt-extension-05, Juliusz Chroboczek
- Re: [babel] Iotdir telechat review of draft-ietf-babel-rtt-extension-05, Juliusz Chroboczek
- Re: [babel] Iotdir telechat review of draft-ietf-babel-rtt-extension-05, David Schinazi
- Re: [babel] Iotdir telechat review of draft-ietf-babel-rtt-extension-05, Pascal Thubert
- Re: [babel] Iotdir telechat review of draft-ietf-babel-rtt-extension-05, Toke Høiland-Jørgensen
- [babel] Murray Kucherawy's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), Murray Kucherawy via Datatracker
- Re: [babel] Murray Kucherawy's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), Juliusz Chroboczek
- Re: [babel] Murray Kucherawy's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), Gunter van de Velde (Nokia)
- [babel] Warren Kumari's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS), Warren Kumari via Datatracker
- Re: [babel] Warren Kumari's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS), Juliusz Chroboczek
- Re: [babel] Warren Kumari's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS), Gunter van de Velde (Nokia)
- [babel] Martin Duke's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), Martin Duke via Datatracker
- [babel] Éric Vyncke's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), Éric Vyncke via Datatracker
- Re: [babel] Éric Vyncke's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), Juliusz Chroboczek
- [babel] Zaheduzzaman Sarker's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), Zaheduzzaman Sarker via Datatracker
- Re: [babel] Zaheduzzaman Sarker's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), David Schinazi
- Re: [babel] Zaheduzzaman Sarker's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), Zaheduzzaman Sarker
- Re: [babel] Zaheduzzaman Sarker's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), Juliusz Chroboczek
- Re: [babel] Zaheduzzaman Sarker's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), Zaheduzzaman Sarker
- Re: [babel] Zaheduzzaman Sarker's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), Gunter van de Velde (Nokia)
- [babel] Paul Wouters' Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), Paul Wouters via Datatracker
- Re: [babel] Paul Wouters' Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), Juliusz Chroboczek
- Re: [babel] Paul Wouters' Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), Juliusz Chroboczek
- Re: [babel] Paul Wouters' Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), Paul Wouters
- Re: [babel] Paul Wouters' Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS and COMMENT), Gunter van de Velde (Nokia)
- [babel] Robert Wilton's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS), Robert Wilton via Datatracker
- Re: [babel] Robert Wilton's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS), David Schinazi
- Re: [babel] Robert Wilton's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS), Juliusz Chroboczek
- Re: [babel] Robert Wilton's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS), Juliusz Chroboczek
- Re: [babel] Robert Wilton's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS), Rob Wilton (rwilton)
- Re: [babel] Robert Wilton's Discuss on draft-ietf-babel-rtt-extension-05: (with DISCUSS), Juliusz Chroboczek
- [babel] Intdir telechat review of draft-ietf-babel-rtt-extension-05, Antoine Fressancourt via Datatracker
- Re: [babel] Intdir telechat review of draft-ietf-babel-rtt-extension-05, Juliusz Chroboczek
- Re: [babel] Intdir telechat review of draft-ietf-babel-rtt-extension-05, Antoine FRESSANCOURT
- [babel] Erik Kline's No Objection on draft-ietf-babel-rtt-extension-05: (with COMMENT), Erik Kline via Datatracker
- Re: [babel] Erik Kline's No Objection on draft-ietf-babel-rtt-extension-05: (with COMMENT), Juliusz Chroboczek
- [babel] Roman Danyliw's No Objection on draft-ietf-babel-rtt-extension-05: (with COMMENT), Roman Danyliw via Datatracker
- [babel] RFC 9467 on Relaxed Packet Counter Verification for Babel MAC Authentication, rfc-editor
- [babel] I-D Action: draft-ietf-babel-rtt-extension-05.txt, internet-drafts
[Newer Messages] [Older Messages] [Date Index]