babel Discussion Archive - Thread Index - 2021
[Newer Messages] [Older Messages] [Date Index]- [babel] soliciting ideas for "CeroWrt II", Dave Taht
- [babel] AD review of draft-ietf-babel-v4viav6, Martin Vigoureux
- Re: [babel] AD review of draft-ietf-babel-v4viav6, Toke Høiland-Jørgensen
- Re: [babel] AD review of draft-ietf-babel-v4viav6, Martin Vigoureux
- Re: [babel] AD review of draft-ietf-babel-v4viav6, Juliusz Chroboczek
- Re: [babel] AD review of draft-ietf-babel-v4viav6, Juliusz Chroboczek
- Re: [babel] AD review of draft-ietf-babel-v4viav6, Toke Høiland-Jørgensen
- Re: [babel] AD review of draft-ietf-babel-v4viav6, Juliusz Chroboczek
- Re: [babel] AD review of draft-ietf-babel-v4viav6, Martin Vigoureux
- Re: [babel] AD review of draft-ietf-babel-v4viav6, Donald Eastlake
- Re: [babel] AD review of draft-ietf-babel-v4viav6, Martin Vigoureux
- Re: [babel] AD review of draft-ietf-babel-v4viav6, Juliusz Chroboczek
- Re: [babel] AD review of draft-ietf-babel-v4viav6, Martin Vigoureux
- Re: [babel] AD review of draft-ietf-babel-v4viav6, Juliusz Chroboczek
- Re: [babel] AD review of draft-ietf-babel-v4viav6, David Schinazi
- Re: [babel] AD review of draft-ietf-babel-v4viav6, Toke Høiland-Jørgensen
- Re: [babel] AD review of draft-ietf-babel-v4viav6, Juliusz Chroboczek
- [babel] Cancelling Babel WG Meeting, Donald Eastlake
- [babel] babel - Requested session has been scheduled for IETF 112, "IETF Secretariat"
- [babel] 2nd & Final Call for Babel presentations Re: babel - Requested session has been scheduled for IETF 112, Donald Eastlake
- [babel] Babel WG Meeting at November IETF, Donald Eastlake
- [babel] Fwd: Second Call for Nominations, Donald Eastlake
- [babel] Protocol Action: 'YANG Data Model for Babel' to Proposed Standard (draft-ietf-babel-yang-model-13.txt), The IESG
- Re: [babel] Protocol Action: 'YANG Data Model for Babel' to Proposed Standard (draft-ietf-babel-yang-model-13.txt), Donald Eastlake
- [babel] I-D Action: draft-ietf-babel-yang-model-13.txt, internet-drafts
- [babel] Benjamin Kaduk's No Objection on draft-ietf-babel-yang-model-12: (with COMMENT), Benjamin Kaduk via Datatracker
- [babel] I-D Action: draft-ietf-babel-yang-model-12.txt, internet-drafts
- Re: [babel] I-D Action: draft-ietf-babel-yang-model-12.txt, Mahesh Jethanandani
- Re: [babel] [netmod] NULL value for ip-address, Qin Wu
- Re: [babel] [netmod] NULL value for uint16, Mahesh Jethanandani
- Re: [babel] [netmod] NULL value for uint16, Jürgen Schönwälder
- Re: [babel] [netmod] NULL value for uint16, STARK, BARBARA H
- Re: [babel] [netmod] NULL value for uint16, tom petch
- Re: [babel] [netmod] NULL value for uint16, Juliusz Chroboczek
- Re: [babel] [netmod] NULL value for uint16, STARK, BARBARA H
- Re: [babel] [netmod] NULL value for uint16, tom petch
- Re: [babel] [netmod] NULL value for uint16, Jürgen Schönwälder
- Re: [babel] [netmod] NULL value for uint16, Mahesh Jethanandani
- Re: [babel] [netmod] NULL value for uint16, Acee Lindem (acee)
- Re: [babel] [netmod] NULL value for uint16, Mahesh Jethanandani
- Re: [babel] [netmod] NULL value for uint16, Mahesh Jethanandani
- Re: [babel] [netmod] NULL value for uint16, Carsten Bormann
- Re: [babel] [netmod] NULL value for uint16, Jürgen Schönwälder
- Re: [babel] [netmod] NULL value for uint16, Carsten Bormann
- Re: [babel] [netmod] NULL value for uint16, Jürgen Schönwälder
- Re: [babel] [netmod] NULL value for uint16, tom petch
- Re: [babel] [netmod] NULL value for ip-address, tom petch
- Re: [babel] [netmod] NULL value for ip-address, STARK, BARBARA H
- Re: [babel] [netmod] NULL value for ip-address, tom petch
- Re: [babel] [netmod] NULL value for uint16, Sterne, Jason (Nokia - CA/Ottawa)
- Re: [babel] [netmod] NULL value for uint16, Andy Bierman
- [babel] problems with draft-babel-yang-model, t petch
- [babel] Fw: Babel YANG, tom petch
- [babel] Fwd: NomCom 2021-2022 Call for Nominations, Donald Eastlake
- [babel] Stéphane Bortzmeyer about Source-specific, Juliusz Chroboczek
- [babel] Fwd: [homenet] RFC 9080 on Homenet Profile of the Babel Routing Protocol, Juliusz Chroboczek
- Re: [babel] [homenet] RFC 9080 on Homenet Profile of the Babel Routing Protocol, Mahesh Jethanandani
- [babel] RFC 9079 on Source-Specific Routing in the Babel Routing Protocol, rfc-editor
- [babel] babel - New Meeting Session Request for IETF 112, IETF Meeting Session Request Tool
- Re: [babel] babel - New Meeting Session Request for IETF 112, Donald Eastlake
- [babel] I-D Action: draft-ietf-babel-yang-model-11.txt, internet-drafts
- Re: [babel] I-D Action: draft-ietf-babel-yang-model-11.txt, Mahesh Jethanandani
- [babel] Babel DTLS and YANG, STARK, BARBARA H
- Re: [babel] Babel DTLS and YANG, Mahesh Jethanandani
- Re: [babel] Babel DTLS and YANG, Donald Eastlake
- Re: [babel] Babel DTLS and YANG, Donald Eastlake
- [babel] Babel draft minutes, meeting materials, Donald Eastlake
- Re: [babel] Babel draft minutes, meeting materials, Juliusz Chroboczek
- Re: [babel] Babel draft minutes, meeting materials, Donald Eastlake
- Re: [babel] Babel draft minutes, meeting materials, Juliusz Chroboczek
- [babel] Fwd: Re: [Babel-users] Sroamd: Protocol Documentation?, Juliusz Chroboczek
- [babel] Babel WG meeting staring now, Donald Eastlake
- [babel] Milestones changed for babel WG, IETF Secretariat
- [babel] Babel WG meeting 26 July, 2nd Call for Presentations, Donald Eastlake
- [babel] Toke's patch in kernel 5.13 !, Juliusz Chroboczek
- Re: [babel] [Babel-users] Toke's patch in kernel 5.13 !, Dave Taht
- [babel] babel - Requested session has been scheduled for IETF 111, "IETF Secretariat"
- [babel] RFC 9046 on Babel Information Model, rfc-editor
- Re: [babel] RFC 9046 on Babel Information Model, Toke Høiland-Jørgensen
- Re: [babel] RFC 9046 on Babel Information Model, Juliusz Chroboczek
- Re: [babel] RFC 9046 on Babel Information Model, STARK, BARBARA H
- Re: [babel] RFC 9046 on Babel Information Model, Mahesh Jethanandani
- [babel] Tentative Babel WG meeting 26 July, Call for Presentations, Donald Eastlake
- Re: [babel] Tentative Babel WG meeting 26 July, Call for Presentations, Juliusz Chroboczek
- Re: [babel] Tentative Babel WG meeting 26 July, Call for Presentations, Donald Eastlake
- [babel] Publication has been requested for draft-ietf-babel-v4viav6-06, Donald Eastlake via Datatracker
- [babel] I-D Action: draft-ietf-babel-v4viav6-06.txt, internet-drafts
- [babel] DTLS Cached Info support in Babel, STARK, BARBARA H
- Re: [babel] DTLS Cached Info support in Babel, Juliusz Chroboczek
- Re: [babel] DTLS Cached Info support in Babel, STARK, BARBARA H
- [babel] Investigating ICMP behaviour of the Linux kernel in IPv6-only mode, Toke Høiland-Jørgensen
- Re: [babel] Investigating ICMP behaviour of the Linux kernel in IPv6-only mode, Juliusz Chroboczek
- Re: [babel] Investigating ICMP behaviour of the Linux kernel in IPv6-only mode, Toke Høiland-Jørgensen
- [babel] IPR Call for draft-ietf-babel-v4viav6, Donald Eastlake
- Re: [babel] IPR Call for draft-ietf-babel-v4viav6, Juliusz Chroboczek
- [babel] I-D Action: draft-ietf-babel-v4viav6-05.txt, internet-drafts
- [babel] I-D Action: draft-ietf-babel-v4viav6-04.txt, internet-drafts
- Re: [babel] I-D Action: draft-ietf-babel-v4viav6-04.txt, Juliusz Chroboczek
- Re: [babel] I-D Action: draft-ietf-babel-v4viav6-04.txt, David Schinazi
- [babel] Fwd: [Babel-users] HOWTO: MAC security for Babel, Juliusz Chroboczek
- [babel] Babel MAC support merged into Bird master, Toke Høiland-Jørgensen
- [babel] Warren Kumari's No Objection on draft-ietf-babel-yang-model-10: (with COMMENT), Warren Kumari via Datatracker
- [babel] Milestones changed for babel WG, IETF Secretariat
- [babel] Adding two babel milestones, Donald Eastlake
- Re: [babel] Adding two babel milestones, Juliusz Chroboczek
- Re: [babel] Adding two babel milestones, Donald Eastlake
- Re: [babel] Adding two babel milestones, David Schinazi
- Re: [babel] Adding two babel milestones, Donald Eastlake
- Re: [babel] Adding two babel milestones, David Schinazi
- Re: [babel] Adding two babel milestones, Donald Eastlake
- Re: [babel] Adding two babel milestones, David Schinazi
- Re: [babel] Adding two babel milestones, Toke Høiland-Jørgensen
- Re: [babel] Adding two babel milestones, Juliusz Chroboczek
- Re: [babel] Adding two babel milestones, Toke Høiland-Jørgensen
- Re: [babel] Adding two babel milestones, Donald Eastlake
- [babel] Benjamin Kaduk's Discuss on draft-ietf-babel-yang-model-10: (with DISCUSS and COMMENT), Benjamin Kaduk via Datatracker
- Re: [babel] Benjamin Kaduk's Discuss on draft-ietf-babel-yang-model-10: (with DISCUSS and COMMENT), Mahesh Jethanandani
- Re: [babel] Benjamin Kaduk's Discuss on draft-ietf-babel-yang-model-10: (with DISCUSS and COMMENT), STARK, BARBARA H
- Re: [babel] Benjamin Kaduk's Discuss on draft-ietf-babel-yang-model-10: (with DISCUSS and COMMENT), Mahesh Jethanandani
- Re: [babel] Benjamin Kaduk's Discuss on draft-ietf-babel-yang-model-10: (with DISCUSS and COMMENT), Benjamin Kaduk
- Re: [babel] Benjamin Kaduk's Discuss on draft-ietf-babel-yang-model-10: (with DISCUSS and COMMENT), Mahesh Jethanandani
- Re: [babel] Benjamin Kaduk's Discuss on draft-ietf-babel-yang-model-10: (with DISCUSS and COMMENT), Mahesh Jethanandani
- Re: [babel] Benjamin Kaduk's Discuss on draft-ietf-babel-yang-model-10: (with DISCUSS and COMMENT), Benjamin Kaduk
- Re: [babel] Benjamin Kaduk's Discuss on draft-ietf-babel-yang-model-10: (with DISCUSS and COMMENT), Mahesh Jethanandani
- [babel] Shepherd review of draft-ietf-babel-v4viav6-03, Donald Eastlake
- Re: [babel] Shepherd review of draft-ietf-babel-v4viav6-03, Juliusz Chroboczek
- Re: [babel] Shepherd review of draft-ietf-babel-v4viav6-03, Donald Eastlake
- Re: [babel] Shepherd review of draft-ietf-babel-v4viav6-03, Donald Eastlake
- Re: [babel] Shepherd review of draft-ietf-babel-v4viav6-03, Juliusz Chroboczek
- Re: [babel] Shepherd review of draft-ietf-babel-v4viav6-03, Donald Eastlake
- [babel] Éric Vyncke's No Objection on draft-ietf-babel-yang-model-10: (with COMMENT), Éric Vyncke via Datatracker
- [babel] Alvaro Retana's No Objection on draft-ietf-babel-yang-model-10: (with COMMENT), Alvaro Retana via Datatracker
- Re: [babel] Alvaro Retana's No Objection on draft-ietf-babel-yang-model-10: (with COMMENT), Mahesh Jethanandani
- Re: [babel] Alvaro Retana's No Objection on draft-ietf-babel-yang-model-10: (with COMMENT), Alvaro Retana
- [babel] Martin Duke's No Objection on draft-ietf-babel-yang-model-10: (with COMMENT), Martin Duke via Datatracker
- Re: [babel] Martin Duke's No Objection on draft-ietf-babel-yang-model-10: (with COMMENT), Mahesh Jethanandani
- Re: [babel] Martin Duke's No Objection on draft-ietf-babel-yang-model-10: (with COMMENT), Martin Duke
- Re: [babel] Martin Duke's No Objection on draft-ietf-babel-yang-model-10: (with COMMENT), STARK, BARBARA H
- Re: [babel] Martin Duke's No Objection on draft-ietf-babel-yang-model-10: (with COMMENT), Martin Duke
- Re: [babel] Martin Duke's No Objection on draft-ietf-babel-yang-model-10: (with COMMENT), Mahesh Jethanandani
- Re: [babel] Martin Duke's No Objection on draft-ietf-babel-yang-model-10: (with COMMENT), Martin Duke
- [babel] Éric Vyncke's Discuss on draft-ietf-babel-yang-model-10: (with DISCUSS and COMMENT), Éric Vyncke via Datatracker
- Re: [babel] Éric Vyncke's Discuss on draft-ietf-babel-yang-model-10: (with DISCUSS and COMMENT), Donald Eastlake
- Re: [babel] Éric Vyncke's Discuss on draft-ietf-babel-yang-model-10: (with DISCUSS and COMMENT), Mahesh Jethanandani
- Re: [babel] Éric Vyncke's Discuss on draft-ietf-babel-yang-model-10: (with DISCUSS and COMMENT), Mahesh Jethanandani
- Re: [babel] Éric Vyncke's Discuss on draft-ietf-babel-yang-model-10: (with DISCUSS and COMMENT), Martin Vigoureux
- Re: [babel] Éric Vyncke's Discuss on draft-ietf-babel-yang-model-10: (with DISCUSS and COMMENT), Mahesh Jethanandani
- [babel] Erik Kline's No Objection on draft-ietf-babel-yang-model-10: (with COMMENT), Erik Kline via Datatracker
- Re: [babel] Erik Kline's No Objection on draft-ietf-babel-yang-model-10: (with COMMENT), Mahesh Jethanandani
- [babel] John Scudder's No Record on draft-ietf-babel-yang-model-10: (with COMMENT), John Scudder via Datatracker
- Re: [babel] John Scudder's No Record on draft-ietf-babel-yang-model-10: (with COMMENT), Martin Vigoureux
- Re: [babel] John Scudder's No Record on draft-ietf-babel-yang-model-10: (with COMMENT), Mahesh Jethanandani
- Re: [babel] John Scudder's No Record on draft-ietf-babel-yang-model-10: (with COMMENT), Mahesh Jethanandani
- [babel] I-D Action: draft-ietf-babel-yang-model-10.txt, internet-drafts
- [babel] Genart last call review of draft-ietf-babel-yang-model-09, Stewart Bryant via Datatracker
- Re: [babel] Genart last call review of draft-ietf-babel-yang-model-09, Mahesh Jethanandani
- Re: [babel] [Last-Call] Genart last call review of draft-ietf-babel-yang-model-09, Lars Eggert
- [babel] Yangdoctors last call review of draft-ietf-babel-yang-model-09, Radek Krejčí via Datatracker
- Re: [babel] Yangdoctors last call review of draft-ietf-babel-yang-model-09, Mahesh Jethanandani
- [babel] Babel YANG Model Write-up and IETF Last Call Comment, Donald Eastlake
- Re: [babel] Babel YANG Model Write-up and IETF Last Call Comment, Mahesh Jethanandani
- Re: [babel] Babel YANG Model Write-up and IETF Last Call Comment, Donald Eastlake
- [babel] babel - New Meeting Session Request for IETF 111, IETF Meeting Session Request Tool
- [babel] Protocol Action: 'Source-Specific Routing in Babel' to Proposed Standard (draft-ietf-babel-source-specific-08.txt), The IESG
- [babel] Secdir last call review of draft-ietf-babel-yang-model-09, Loganaden Velvindron via Datatracker
- [babel] I-D Action: draft-ietf-babel-v4viav6-03.txt, internet-drafts
- Re: [babel] I-D Action: draft-ietf-babel-v4viav6-03.txt, Juliusz Chroboczek
- [babel] WG Last Call on draft-ietf-babel-v4viav6-03.txt through 5 May, Donald Eastlake
- Re: [babel] WG Last Call on draft-ietf-babel-v4viav6-03.txt through 5 May, David Schinazi
- Re: [babel] WG Last Call on draft-ietf-babel-v4viav6-03.txt through 5 May, Juliusz Chroboczek
- Re: [babel] WG Last Call on draft-ietf-babel-v4viav6-03.txt through 5 May, Donald Eastlake
- Re: [babel] WG Last Call on draft-ietf-babel-v4viav6-03.txt through 5 May, Toke Høiland-Jørgensen
- [babel] Consensus Call for draft-ietf-babel-v4viav6, Donald Eastlake
- [babel] Martin Duke's No Objection on draft-ietf-babel-source-specific-08: (with COMMENT), Martin Duke via Datatracker
- [babel] Warren Kumari's No Objection on draft-ietf-babel-source-specific-08: (with COMMENT), Warren Kumari via Datatracker
- [babel] I-D Action: draft-ietf-babel-source-specific-08.txt, internet-drafts
- Re: [babel] I-D Action: draft-ietf-babel-source-specific-08.txt, Juliusz Chroboczek
- [babel] I-D Action: draft-ietf-babel-v4viav6-02.txt, internet-drafts
- Re: [babel] I-D Action: draft-ietf-babel-v4viav6-02.txt, Juliusz Chroboczek
- Re: [babel] I-D Action: draft-ietf-babel-v4viav6-02.txt, David Schinazi
- Re: [babel] I-D Action: draft-ietf-babel-v4viav6-02.txt, Donald Eastlake
- [babel] Rtgdir last call review of draft-ietf-babel-yang-model-09, Ron Bonica via Datatracker
- [babel] I-D Action: draft-ietf-babel-v4viav6-01.txt, internet-drafts
- Re: [babel] I-D Action: draft-ietf-babel-v4viav6-01.txt, Juliusz Chroboczek
- Re: [babel] I-D Action: draft-ietf-babel-v4viav6-01.txt, David Schinazi
- Re: [babel] I-D Action: draft-ietf-babel-v4viav6-01.txt, Donald Eastlake
- Re: [babel] I-D Action: draft-ietf-babel-v4viav6-01.txt, Donald Eastlake
- Re: [babel] I-D Action: draft-ietf-babel-v4viav6-01.txt, Juliusz Chroboczek
- Re: [babel] I-D Action: draft-ietf-babel-v4viav6-01.txt, Donald Eastlake
- Re: [babel] I-D Action: draft-ietf-babel-v4viav6-01.txt, Juliusz Chroboczek
- Re: [babel] I-D Action: draft-ietf-babel-v4viav6-01.txt, Donald Eastlake
- Re: [babel] I-D Action: draft-ietf-babel-v4viav6-01.txt, Juliusz Chroboczek
- Re: [babel] I-D Action: draft-ietf-babel-v4viav6-01.txt, David Schinazi
- Re: [babel] I-D Action: draft-ietf-babel-v4viav6-01.txt, Donald Eastlake
- [babel] Dummy source address [was: I-D Action: draft-ietf-babel-v4viav6-01.txt], Juliusz Chroboczek
- Re: [babel] Dummy source address [was: I-D Action: draft-ietf-babel-v4viav6-01.txt], David Schinazi
- Re: [babel] Dummy source address [was: I-D Action: draft-ietf-babel-v4viav6-01.txt], Donald Eastlake
- Re: [babel] Dummy source address [was: I-D Action: draft-ietf-babel-v4viav6-01.txt], Juliusz Chroboczek
- Re: [babel] Dummy source address [was: I-D Action: draft-ietf-babel-v4viav6-01.txt], Donald Eastlake
- [babel] Document Action: 'Babel Information Model' to Informational RFC (draft-ietf-babel-information-model-14.txt), The IESG
- Re: [babel] Document Action: 'Babel Information Model' to Informational RFC (draft-ietf-babel-information-model-14.txt), Juliusz Chroboczek
- Re: [babel] Document Action: 'Babel Information Model' to Informational RFC (draft-ietf-babel-information-model-14.txt), STARK, BARBARA H
- Re: [babel] Document Action: 'Babel Information Model' to Informational RFC (draft-ietf-babel-information-model-14.txt), Mahesh Jethanandani
- Re: [babel] Document Action: 'Babel Information Model' to Informational RFC (draft-ietf-babel-information-model-14.txt), Toke Høiland-Jørgensen
- [babel] v4viav6: retractions, Juliusz Chroboczek
- [babel] Last Call: <draft-ietf-babel-yang-model-09.txt> (YANG Data Model for Babel) to Proposed Standard, The IESG
- Re: [babel] Last Call: <draft-ietf-babel-yang-model-09.txt> (YANG Data Model for Babel) to Proposed Standard, tom petch
- Re: [babel] Last Call: <draft-ietf-babel-yang-model-09.txt> (YANG Data Model for Babel) to Proposed Standard, Mahesh Jethanandani
- Re: [babel] Last Call: <draft-ietf-babel-yang-model-09.txt> (YANG Data Model for Babel) to Proposed Standard, tom petch
- Re: [babel] Last Call: <draft-ietf-babel-yang-model-09.txt> (YANG Data Model for Babel) to Proposed Standard, Mahesh Jethanandani
- Re: [babel] Last Call: <draft-ietf-babel-yang-model-09.txt> (YANG Data Model for Babel) to Proposed Standard, tom petch
- Re: [babel] Last Call: <draft-ietf-babel-yang-model-09.txt> (YANG Data Model for Babel) to Proposed Standard, Mahesh Jethanandani
- Re: [babel] Last Call: <draft-ietf-babel-yang-model-09.txt> (YANG Data Model for Babel) to Proposed Standard, tom petch
- Re: [babel] Last Call: <draft-ietf-babel-yang-model-09.txt> (YANG Data Model for Babel) to Proposed Standard, Mahesh Jethanandani
- Re: [babel] Last Call: <draft-ietf-babel-yang-model-09.txt> (YANG Data Model for Babel) to Proposed Standard, tom petch
- [babel] I-D Action: draft-ietf-babel-yang-model-09.txt, internet-drafts
- Re: [babel] I-D Action: draft-ietf-babel-yang-model-09.txt, Mahesh Jethanandani
- [babel] Draft Babel WG Meeting Minutes Uploaded, Donald Eastlake
- [babel] I-D Action: draft-ietf-babel-information-model-14.txt, internet-drafts
- Re: [babel] I-D Action: draft-ietf-babel-information-model-14.txt, tom petch
- Re: [babel] I-D Action: draft-ietf-babel-information-model-14.txt, STARK, BARBARA H
- Re: [babel] I-D Action: draft-ietf-babel-information-model-14.txt, Donald Eastlake
- Re: [babel] I-D Action: draft-ietf-babel-information-model-14.txt, STARK, BARBARA H
- Re: [babel] I-D Action: draft-ietf-babel-information-model-14.txt, Mahesh Jethanandani
- Re: [babel] I-D Action: draft-ietf-babel-information-model-14.txt, tom petch
- Re: [babel] I-D Action: draft-ietf-babel-information-model-14.txt, Mahesh Jethanandani
- [babel] MAC and key size, Juliusz Chroboczek
- Re: [babel] MAC and key size, Antonin Décimo
- Re: [babel] MAC and key size, STARK, BARBARA H
- Re: [babel] MAC and key size, STARK, BARBARA H
- [babel] Babel WG meeting, Donald Eastlake
- [babel] info model: rehashing hashing, STARK, BARBARA H
- Re: [babel] info model: rehashing hashing, Toke Høiland-Jørgensen
- [babel] info model: configurability of intervals, STARK, BARBARA H
- Re: [babel] info model: configurability of intervals, Toke Høiland-Jørgensen
- Re: [babel] info model: configurability of intervals, STARK, BARBARA H
- Re: [babel] info model: configurability of intervals, Juliusz Chroboczek
- Re: [babel] info model: configurability of intervals, Toke Høiland-Jørgensen
- Re: [babel] info model: configurability of intervals, Juliusz Chroboczek
- [babel] I-D Action: draft-ietf-babel-information-model-13.txt, internet-drafts
- Re: [babel] I-D Action: draft-ietf-babel-information-model-13.txt, STARK, BARBARA H
- [babel] I-D Action: draft-ietf-babel-yang-model-08.txt, internet-drafts
- Re: [babel] I-D Action: draft-ietf-babel-yang-model-08.txt, Mahesh Jethanandani
- [babel] babel - Requested session has been scheduled for IETF 110, "IETF Secretariat"
- Re: [babel] babel - Requested session has been scheduled for IETF 110, Donald Eastlake
- [babel] Babel WG Milestones, Donald Eastlake
- [babel] proposed info model change, STARK, BARBARA H
- Re: [babel] proposed info model change, Toke Høiland-Jørgensen
- Re: [babel] proposed info model change, Mahesh Jethanandani
- Re: [babel] proposed info model change, Toke Høiland-Jørgensen
- Re: [babel] proposed info model change, David Schinazi
- Re: [babel] proposed info model change, Mahesh Jethanandani
- Re: [babel] proposed info model change, STARK, BARBARA H
- Re: [babel] proposed info model change, David Schinazi
- Re: [babel] proposed info model change, STARK, BARBARA H
- Re: [babel] proposed info model change, Mahesh Jethanandani
- Re: [babel] proposed info model change, STARK, BARBARA H
- Re: [babel] proposed info model change, Mahesh Jethanandani
- Re: [babel] proposed info model change, STARK, BARBARA H
- Re: [babel] proposed info model change, Mahesh Jethanandani
- Re: [babel] proposed info model change, Juliusz Chroboczek
- Re: [babel] proposed info model change, STARK, BARBARA H
- Re: [babel] proposed info model change, Juliusz Chroboczek
- [babel] Tentative Babel WG Meeting, Donald Eastlake
- [babel] information model supports IPv6 operation only, STARK, BARBARA H
- Re: [babel] information model supports IPv6 operation only, David Schinazi
- [babel] Milestones changed for babel WG, IETF Secretariat
- [babel] Call for presentation for Babel Working Group, Donald Eastlake
- [babel] I-D Action: draft-ietf-babel-yang-model-07.txt, internet-drafts
- [babel] I-D Action: draft-ietf-babel-information-model-12.txt, internet-drafts
- [babel] Congratulations to David Schinazi, Donald Eastlake
- Re: [babel] Congratulations to David Schinazi, Toke Høiland-Jørgensen
- Re: [babel] Congratulations to David Schinazi, David Schinazi
- [babel] Congratulation to Russ White, Donald Eastlake
- Re: [babel] Congratulation to Russ White, Juliusz Chroboczek
- Re: [babel] Congratulation to Russ White, Toke Høiland-Jørgensen
- Re: [babel] Congratulation to Russ White, opens
- [babel] babel - New Meeting Session Request for IETF 110, IETF Meeting Session Request Tool
- [babel] RFC 8968 on Babel Routing Protocol over Datagram Transport Layer Security, rfc-editor
- [babel] RFC 8967 on MAC Authentication for the Babel Routing Protocol, rfc-editor
- [babel] RFC 8966 on The Babel Routing Protocol, rfc-editor
- Re: [babel] RFC 8966 on The Babel Routing Protocol, STARK, BARBARA H
- Re: [babel] RFC 8966 on The Babel Routing Protocol, Toke Høiland-Jørgensen
- Re: [babel] RFC 8966 on The Babel Routing Protocol, Antonin Décimo
- Re: [babel] RFC 8966 on The Babel Routing Protocol, David Schinazi
- Re: [babel] RFC 8966 on The Babel Routing Protocol, Donald Eastlake
- Re: [babel] RFC 8966 on The Babel Routing Protocol, Martin Vigoureux
- [babel] RFC 8965 on Applicability of the Babel Routing Protocol, rfc-editor
- [babel] babel-information-model, STARK, BARBARA H
[Newer Messages] [Older Messages] [Date Index]